Lesezeit: in ca. 2 Minuten gelesen

Bei Anne war es mal wieder soweit: ihr Projekt „Ich sehe rot“ ging in die nächste Runde. Ich komme erst heute dazu, einen Beitrag beizusteuern.

[Klicke auf das Bild, um es in der Lightbox vergrößert anzusehen]

Mein Beitrag zu Anne’s Projekt ist heute meine EC-Karte (natürlich anonymisiert). Sie lag neben mir und ich dachte: „Ui, das wäre doch was für Anne.“ Es war eine sehr spontane Fotografie. Gesehen, fotografiert, ohne großes Arrangement. Jetzt bin ich auf Eure Beiträge zum Projekt gespannt. Nachher dreh‘ ich mal ’ne Runde und guck‘ bei jedem vorbei *lach* Ich freu‘ mich schon drauf. In diesem Sinne: wir lesen voneinander!

Ich sehe rot #137/2021 – mein 7. Beitrag
Markiert in:                 

8 Gedanken zu “Ich sehe rot #137/2021 – mein 7. Beitrag

  • 2. Oktober 2021 um 17:18
    Permalink

    Huhu Sandra!

    Na siehste, das Rot liegt meist so nah, dass man es kaum noch Beachtung schenkt. 😉

    Danke für deinen Beitrag!

    Kannst du mir genau schildern, warum du bei Inlinkz nichts eingeben kann?
    Ich hatte am Anfang auch nicht kapiert woran es lag. Ich gebe also meinen Link ein, klicke dann aber einfach irgendwo daneben und schon lädt er das Bild hoch. Dann musst du nur noch deine E-Mail und anderes Gedöns eingeben und fertig.
    Vielleicht ist das der Grund!

    Liebe Grüße

    Anne

    Antworten
    • 2. Oktober 2021 um 17:45
      Permalink

      @Anne Seltmann:
      Ich hatte mich zu früheren Zeiten auch schon mit Elke (Mainzauber) darüber ausgetauscht. Ach Gott, was heißt „zu früheren Zeiten“? *lach* Vielleicht vor ein paar wenigen Monaten war das. Jedenfalls ist es so mit Inlinkz und mir:

      1. Ich rufe http://www.inlinkz.com/new/index.php auf.
      2. Es öffnet sich die Webseite inlinkz mit dem Logo links außen und dem Header-Menü auf der rechten Seite. Home, Blog, Pricing,…kann ich alles sehen. (siehe dazu Bild unten ↓)
      3. Wenn ich dann irgendeinen Menüeintrag wähle, z. Bsp. Pricing, dann kommt die Meldung: „Seite wurde nicht gefunden.“
      4. Rufe ich den Menüeintrag Blog auf, dann erscheint die Meldung „Error 522“ (nach ewig langer Ladedauer!).
      5. Dann wähle ich „Sign in“ und im Popup dann den Button „Register“. Wieder erscheint die Meldung „Seite wurde nicht gefunden.“
      6. Dann haben die noch den Button „Try it for free“. Wenn ich darauf klicke, dann wieder: „Seite wurde nicht gefunden.“

      Bin ich vielleicht beim falschen Inlinkz oder habe ich vielleicht die falsche Internetadresse? Das ist der Link, den ich aufrufe: http://www.inlinkz.com/new/index.php und das ist dann der Link, unter dem ich mich gerne registrieren würde: https://www.inlinkz.com/new/signin.php

      Und das ist das Bild, das ich sehe, sobald ich inlinkz aufgerufen habe:
      Inlinkz

      Ich habe es mit allen meiner E-Mail Adressen versucht und nahezu in jedem Browser. Es gelingt mir einfach nicht, mich bei Inlinkz zu registrieren. Auch den Support hatte ich schon kontaktiert, aber die haben nicht reagiert. Ich habe den bereits zweimal kontaktiert, aber es kam nie etwas zurück. Warum auch immer!

      Antworten
      • 6. Oktober 2021 um 06:41
        Permalink

        Das ist der falsche Link… ich hab da auch grad mal reingeklickt und weil der mich nicht kennt, kam ich auch nicht rein
        Ich habe hier den richtigen Link den ich immer verwende

        https://fresh.inlinkz.com/

        Den benutze ich immer. Probiers mal aus!

        Liebe Grüße

        Anne

        Antworten
        • 6. Oktober 2021 um 12:27
          Permalink

          @Anne Seltmann:
          Ach Gott, ja – wer den falschen Link benutzt, der kann auch keine Linkparty registrieren. Danke auf jeden Fall für den korrekten Link. Wenn ich wieder gesund bin, werde ich mir das mal genauer ansehen und ggf mein Fotoprojekt Spiegelungen dann über inlinkz laufen lassen. Die ganze Zeit über dachte ich ja, ich käme da gar nicht erst drauf, aber jetzt, mit dem richtigen Link klappt es vielleicht. Ich danke Dir sehr, liebe Anne.

          Antworten
            • 6. Oktober 2021 um 19:45
              Permalink

              @Anne Seltmann:
              Ha, es gab auch bei diesem Link das selbe Problem, das ich Dir bereits geschildert habe. Aber: wir – der GöGa vor allem – hat die Fehlerquelle entdeckt und elemeniert. Es war wohl so, dass wir eine Einstellung hatten, die Werbeseiten unterdrückt hat. Nun, da der GöGa diese Einstellung wieder auf Standard zurück gesetzt hat, klappt dann auch der Link zu fresh.inlinkz.com. Ob es bei dieser Einstellung allerdings bleiben kann, das weiß ich noch nicht. Denn auch mein Vater hängt mit im Netz und ich glaube mich zu erinnern, dass er seinen Schwiegersohn mal darum gebeten hatte, die Werbeseiten zu unterdrücken. Warten wir es ab! Vielleicht fällt es ihm auch gar nicht auf *grins* Wir sagen mal nix.

              Antworten
  • 30. September 2021 um 16:00
    Permalink

    Und jetzt dachte ich schon, du bietest uns an, mit deiner Girocard einkaufen zu gehen 😉 Die ist jedenfalls im Portemonnaie nicht zu übersehen.
    Lieben Gruß – Elke

    Antworten
    • 30. September 2021 um 16:52
      Permalink

      @Elke (Mainzauber):
      Ha, ja. Der war gudd *lol* Nein, das biete ich Euch nicht an, sorry. Zu übersehen ist sie tatsächlich nicht.

      Antworten

Dein Kommentar

Dein Name, Deine E-Mail und die Internetadresse sind keine Pflichtangaben. Es bleibt Dir überlassen, diese Felder auszufüllen. Deine E-Mail Adresse wird nicht veröffentlicht.

Wenn Du gerne abonnieren möchtest, aber als Kommentator selbst nicht in Erscheinung treten willst, dann schließe ein Abonnement ohne Kommentar ab.